



<!doctype html>

<html lang="en">
<head>
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8"/>
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
 <title>Canada, Australia Call to Postpone Tokyo 2020 Olympics - Caixin Global</title>
 <meta name="description" content="Canada, Australia Call to Postpone Tokyo 2020 Olympics - Japan, IOC say they will decide within a month"/>
 <meta name="apple-itunes-app" content="app-id=1177372413"/>
 <meta name="viewport" content="width=device-width,initial-scale=1">
 <meta property="og:image" content="//img.caixin.com/2020-03-23/1584959887652463_560_373.jpg"/>
 <meta property="og:image" content="//file.caixin.com/en/web/img/caixin-share.png"/>
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="twitter:site" content="@caixinglobal"/>
 <meta name="twitter:url" content="https://www.caixinglobal.com/2020-03-23/canada-australia-call-to-postpone-tokyo-2020-olympics-101532787.html?cxg=web&amp;Sfrom=twitter"/>
 <meta name="twitter:creator" content="@By Dave Yin"/>
 <meta name="twitter:title" content="Canada, Australia Call to Postpone Tokyo 2020 Olympics"/>
 <meta name="twitter:description" content="Japan, IOC say they will decide within a month"/>
 <meta name="twitter:image" content="https://img.caixin.com/2020-03-23/1584959887652463_560_373.jpg"/>
 <meta name="googlebot" content="noarchive"/>
 <meta name="robots" content="noarchive"/>
 <link rel="canonical" href="https://www.caixinglobal.com/2020-03-23/canada-australia-call-to-postpone-tokyo-2020-olympics-101532787.html"/>
 <link rel="stylesheet" type="text/css" href="//file.caixin.com/en/web/css/caixin-commonV2.css"/>
 <link rel="stylesheet" href="//file.caixin.com/en/web/css/caixin-cons.css">
 <link rel="stylesheet" href="//file.caixin.com/en/article/css/caixin-cons-update.css">
 <link rel="stylesheet" href="//file.caixin.com/en/infiniteScroll/infiniteScroll.css"/>
 <script language="javascript" src="//file.caixin.com/en/web/js/jquery-1.7.2.min.js"></script>
 <script language="javascript" src="//file.caixin.com/en/web/js/jquery.qrcode.min.js"></script>
 <script src="https://file.caixin.com/webjs/wap/flexible.js"></script>
 <script language="javascript" src="//file.caixin.com/en/web/js/caixin-content.js"></script>
 <script language="javascript" src="//file.caixin.com/en/infiniteScroll/infiniteScroll.js"></script>
 <!--[if lte IE 8]>
 <script type="text/javascript">
 var cssId = "IeCss";var ieWidth = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;var cssSize = "l";cssSize = (ieWidth>=1280)?'xl':'l';if(!document.getElementById(cssId)){var head=document.getElementsByTagName('head')[0];var link=document.createElement('link');link.id=cssId;link.rel='stylesheet';link.type='text/css';link.href='http://file.caixin.com/en/web/css/caixin-home-ie8-'+cssSize+'.css';link.media='all';head.appendChild(link);}
 </script>
 <![endif]-->
 <script language="JavaScript">
 <!--
 var srcinfoid = 101532787; 
 var share_desc = encodeURIComponent("Canada, Australia Call to Postpone Tokyo 2020 Olympics");
 var share_title = encodeURIComponent("Canada, Australia Call to Postpone Tokyo 2020 Olympics");
 var share_picUrl = encodeURIComponent("https://img.caixin.com/2020-03-23/1584959887652463_560_373.jpg");
 var share_keyword = encodeURIComponent("");
 var share_popUpUrl = encodeURIComponent("https://www.caixinglobal.com/2020-03-23/canada-australia-call-to-postpone-tokyo-2020-olympics-101532787.html");
 var share_description = encodeURIComponent("Japan, IOC say they will decide within a month");
 var share_chinese = "";
 var media = "24";
 //-->
 </script>
 <script language="JavaScript">
 <!--
 var sections = new Array();
 sections[0] = {"id":101532787,"url":"https://www.caixinglobal.com/2020-03-23/canada-australia-call-to-postpone-tokyo-2020-olympics-101532787.html"};
 sections[1] = {"id":101532413,"url":"https://www.caixinglobal.com/2020-03-23/in-depth-why-south-korea-is-winning-its-covid-19-fight-101532413.html"};
 sections[2] = {"id":101532318,"url":"https://www.caixinglobal.com/2020-03-22/czech-republic-promises-no-loses-after-confiscating-donated-masks-meant-for-chinese-in-italy-101532318.html"};
 sections[3] = {"id":101532160,"url":"https://www.caixinglobal.com/2020-03-21/singapore-reports-first-two-coronavirus-deaths-101532160.html"};
 sections[4] = {"id":101531958,"url":"https://www.caixinglobal.com/2020-03-21/how-covid-19-overwhelmed-an-italian-regions-hospitals-101531958.html"};
 sections[5] = {"id":101531754,"url":"https://www.caixinglobal.com/2020-03-20/singapores-success-in-limiting-covid-19-outbreak-is-all-in-the-planning-ambassador-says-101531754.html"};
 sections[6] = {"id":101528841,"url":"https://www.caixinglobal.com/2020-03-16/fed-cuts-main-interest-rate-to-near-zero-to-boost-assets-by-700-billion-101528841.html"};
 sections[7] = {"id":101528836,"url":"https://www.caixinglobal.com/2020-03-16/in-depth-how-the-us-missed-its-window-for-taming-the-covid-19-virus-101528836.html"};
 sections[8] = {"id":101528754,"url":"https://www.caixinglobal.com/2020-03-15/president-trump-is-negative-for-coronavirus-white-house-says-101528754.html"};
 sections[9] = {"id":101527658,"url":"https://www.caixinglobal.com/2020-03-12/who-pandemic-declaration-is-call-to-action-experts-say-101527658.html"};
 sections[10] = {"id":101524963,"url":"https://www.caixinglobal.com/2020-03-06/how-a-coronavirus-outbreak-could-ravage-north-korea-101524963.html"};
 //-->
 </script>
 <script type="text/javascript">
 function ads_display(id){if(typeof(id)!='undefined'){try{document.writeln("<scr"+"ipt type='text/javascript' src='//gg.caixin.com/s?z=caixin&c="+id+"&slot="+Math.round(Math.random()*1000000000)+"'></scr"+"ipt>");}catch(e){}}}
</script>
</head>
<body>
 <div class="wrap">
  <!-- 顶部通栏广告 begin -->
  <div class="top_banner_990 pc_show_ad">
 <script language="javascript">
 ads_display(3014);
 </script>
</div>
  <!-- 顶部通栏广告 end -->
  <!-- 头部 begin -->
  <script src="//file.caixin.com/en/web/js/caixin-cookie.js"></script>
		<img style="width:0;height:0;overflow:hidden;display:block" src="//file.caixin.com/en/web/img/caixin-share.png" alt="Caixin" />
		<div class="head head-js">
			<div class="logo-box">
				<div class="logo">
					<a href="//www.caixinglobal.com/"><img src="//file.caixin.com/en/web/img/logo.jpg" alt="Caixin Global – Latest China News & Headlines" /></a>
				</div>
				<div class="search">
					<ul class="cf">
						<li class="tag caixinAPP">
							<a href="//www.caixinglobal.com/app/">Caixin App</a>
						</li>
						<li class="tag">
							<a href="https://www.caixinglobal.com/newsletter/">Newsletter</a>
						</li>
						<li class="search-switch"></li>
					</ul>
				</div>
				
				<div class="menu-bt"></div>
					<div class="mask"></div>
					<div class="menu-box">
						<div class="menu-head">
							<div class="menu-close"></div>
						</div>
						<div class="search-box">
							<input type="text" class="search-ipt" placeholder="Search">
							<div class="search-bt">Go</div>
							<div class="search-cancel"></div>
						</div>
						<ul class="nav menu-l cf">
							<li class="nav-sec">
								<div class="nav-sec-title">Sections</div>
								<div class="nav-sec-list cf" style="display:none;width:auto;">
									<div class="nav-list-detail detail-l">
										<div class="detail-title">Sections</div>
										<div class="detail-list cf">
											<a href="//www.caixinglobal.com/finance/">Finance</a>
											<a href="//www.caixinglobal.com/business-and-tech/">Business &amp; Tech</a>
											<a href="//www.caixinglobal.com/economy/">Economy</a>
										
											<a href="//www.caixinglobal.com/environment/">Environment</a>
											<a href="//www.caixinglobal.com/politics-and-law/">Politics &amp; Law</a>
											<a href="//www.caixinglobal.com/society-and-culture/">Society &amp; Culture</a>
											<a href="//www.caixinglobal.com/editorial/">Editorial</a>
												<a href="//www.caixinglobal.com/world/">World</a>
											<a href="//www.caixinglobal.com/opinion-writer/">Opinion</a>
										</div>
									</div>
									<div class="nav-list-detail detail-m">
										<div class="detail-title">Topics</div>
										<div class="detail-list cf">
											<a href="//www.caixinglobal.com/2019/caixin-best-at-10/">Caixin's Best at 10 </a>
											
											<a href="//www.caixinglobal.com/2019/high-tech-board/">High-Tech Board</a>
				<a href="//www.caixinglobal.com/2018/us-hits-huawei/">Hobbled Huawei</a>
							<a href="//www.caixinglobal.com/2018/zte-sanctioned/">ZTE Sanctioned</a>
											<a href="//www.caixinglobal.com/2019/china-us-trade-war/">China-U.S. Trade War</a>
											<a href="//www.caixinglobal.com/2018/hna/">HNA Hard Landing</a>
											<a href="//www.caixinglobal.com/2017/virtual-currency/">Digital Currency</a>
											<a href="//www.caixinglobal.com/2017/belt-road-initiative/">Belt and Road Initiative</a>
											<a href="//www.caixinglobal.com/2017/xiongan/">Xiongan New Area</a>
											<a href="//www.caixinglobal.com/2017/anbang/">Troubled Anbang</a>
											<a href="//www.caixinglobal.com/2017/internet-finance/">Fintech / Internet Finance</a>
										</div>
									</div>
									<div class="nav-list-detail detail-r">
										<div class="detail-title">Selected</div>
										<div class="detail-list cf">
											<a href="//www.caixinglobal.com/weekly/"> Digital Magazine</a>
											<a href="//www.caixinglobal.com/cx-daily/">CX Daily</a>
											<a href="//www.caixinglobal.com/tech-talk/">Tech Talk </a>
											<a href="//www.caixinglobal.com/index/">Economic Indexes</a>
											<a href="//www.caixinglobal.com/caixin_explains/">Caixin Explains</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<a href="//www.caixinglobal.com/live/">CX Tech</a>
							</li>
							<li>
								<a href="//www.caixinglobal.com/audio/">Podcast</a>
							</li>
							<li>
								<a href="//www.caixinglobal.com/2020/coronavirus-live-update/"><span style="color:#63c6e9;">Coronavirus</span></a>
							</li>

                                                         <li class="ipad_show_ad iphone_show_ad">
								<a href="//www.caixinglobal.com/newsletter/ ">Newsletter</a>
							</li>
                                                         <li>
								<a href="//www.caixinglobal.com/events/">Events</a>
							</li>

							</ul>
						<ul class="nav menu-r cf">
							<li class="chinese">
								<a href="http://www.caixin.com/?HOLDZH" target="_blank;">中文</a>
							</li>
							<script>
								var data = GetUserData();
								if(data != null) {
									document.write('<li class="menu-user-name">\n');
									document.write('<div class="menu-user-bt">Hi ' + data.fname + '</div>\n');
									document.write('<div class="menu-user-box">\n');
									document.write('<div class="menu-user-box-name">' + data.fname + '</div>\n');
									document.write('<div class="menu-user-nav"><a href="//u.caixinglobal.com/htm/myinfos.html">My&nbsp;Account</a></div>\n');
									document.write('<div class="menu-user-nav"><a href="//u.caixinglobal.com/htm/mypower.html">My&nbsp;Subscription</a></div>\n');
									document.write('<div class="menu-user-nav"><a href="//u.caixinglobal.com/htm/myorder.html">My&nbsp;Access</a></div>\n');
									document.write('<div class="menu-user-nav"><a href="//u.caixinglobal.com/htm/mycoupon.html">My&nbsp;Coupon</a></div>\n');
									document.write('<div class="menu-user-out" onclick="logout();">Sign Out</div>');
									document.write('</div>\n');
									document.write('</li>\n');
								} else {
									document.write('<li class="login-open-bt">Sign In</li>\n');
									document.write('<li class="register"><a href="//u.caixinglobal.com/htm/register.html">Register</a></li>\n');
								}
							</script>
							<li class="sbpxm">
								<a href="//pay.caixinglobal.com/mall/">SUBSCRIBE</a>
							</li>

						</ul>
						
					</div>
			</div>
		</div>
				


		
  <!-- 头部 end -->
  <!-- main begin -->
  <div class="main cf main0 show-right">
   <!-- left begin -->
   <div class="main-l">
    <div class="main-l-inner">
     <div class="left_banner_auto pc_show_ad">
 <script language="javascript">
 ads_display(2934);
 </script>
</div>
     <div class="cons-info cf">
      <div class="cons-date">Mar 23, 2020 06:39 PM</div>
      <a class="cons-topic-link" href="//www.caixinglobal.com/world/">WORLD</a>
     </div>
     <h1 class="cons-title">Canada, Australia Call to Postpone Tokyo 2020 Olympics</h1>
     <div class="cons-author cf">
      <div class="cons-author-txt">By <a href="https://u.caixinglobal.com/search/dave-yin.html">Dave Yin</a></div>
     </div>
     <!--多媒体begin-->
     <div class="cons-photo"><div class="cons-photo-img"><img src="https://img.caixin.com/2020-03-23/1584959887652463.jpg" alt="The Tokyo 2020 Olympic Games logo on display in Tokyo on March 21. Photo: IC Photo"></div><div class="cons-photo-txt">The Tokyo 2020 Olympic Games logo on display in Tokyo on March 21. Photo: IC Photo</div></div>
     <!--多媒体end-->
     <!-- 文章正文 begin -->
     <div id="appContent" class="cons-box" style="min-height:10;">
      <TABLE class="ke-zeroborder" cellspacing="0" cellpadding="0" border="0" align="center"><TBODY><TR><TD align="center"><A href="https://www.caixinglobal.com/2020/coronavirus-live-update/" target="_blank"><IMG src="https://img.caixin.com/2020-02-04/1580762572775766.jpg" alt="logo" /></A></TD>
</TR>
<TR><TD style="font-size:12px;" align="center">
</TD>
</TR>
</TBODY>
</TABLE>
<P>Canada and Australia have become the first countries to pull athletes out of the Tokyo 2020 Olympics as pressure mounts on both the games’ international governing body and Japan to postpone events amid the worsening Covid-19 pandemic.</P>
<P>The International Olympic Committee (IOC), which oversees the games, <A href="https://www.olympic.org/news/health-and-safety-paramount-as-ioc-executive-board-agrees-to-continue-scenario-planning-for-the-olympic-games-tokyo-2020" target="_blank"><B>announced Sunday </B></A>that it would decide within a month whether to postpone the games, set for July 24. The IOC said it would coordinate with its local committee in Tokyo and Japanese authorities to plan for various scenarios in light of the spread of coronavirus around the world.</P>
<P>On Monday, following the IOC’s announcement, Japanese Prime Minister Shinzo Abe addressed in parliament the need for a decision as soon as possible, in a rare acknowledgement of the disease’s potential to derail the world’s largest sporting event.</P>
<P>If it’s not possible to hold the full event without safety concerns “a decision will have to be made to postpone it,” Abe said. He added that cancellation was not an option.</P>
<P><A href="https://olympic.ca/press/team-canada-will-not-send-athletes-to-games-in-summer-2020-due-to-covid-19-risks/" target="_blank"><B>In statements</B></A>, the Canadian Olympic and Paralympic committees called for the games to be postponed for one year and offered to support efforts to do so, while their Australian counterpart, in light of the IOC’s announcement, <A href="https://www.olympics.com.au/news/aoc-plans-for-postponed-olympic-games/" target="_blank"><B>told its athletes</B></A> to prepare to compete in summer 2021 instead.</P>
<P>“While we recognize the inherent complexities around a postponement, nothing is more important than the health and safety of our athletes and the world community,” Canadian sports officials said. “We are in the midst of a global health crisis that is far more significant than sport.”</P>
<P>Before Covid-19 ground international travel to a halt, analysts <A href="https://www.japantimes.co.jp/opinion/2018/03/04/commentary/japan-commentary/abenomics-best-inbound-tourism-boom/" target="_blank"><B>argued</B></A> growth in tourism had been one of the biggest successes of Abe’s economic policies, also known as “Abenomics.” According to government targets, the country <A href="https://www.caixinglobal.com/2020-02-18/evidence-mounts-of-japans-mishandling-of-coronavirus-epidemic-101517257.html" target="_blank"><B>aimed to bring in</B></A> more than 40 million tourists in 2020 —a figure it wanted to increase to 60 million by 2030.</P>
<P>In an effort to shore up confidence in the country’s ability to handle its outbreak, Yoshiro Mori, president of the 2020 Tokyo Olympics organizing committee, had previously tried to reassure the public that safety measures were in place to allow the games to go ahead in July as planned.</P>
<P>A shift to next year could put the Summer Olympics about seven months before the competition’s winter events, set to be held in Beijing in February 2022, as well as cause conflicts with other sports events.</P>
<P>The Olympic flame, which arrived in northern Japan on Friday as part of a subdued ceremony, is set to be passed through the country as part of the torch relay starting Thursday.</P>
<P><I>Additional reporting by Bloomberg.</I></P>
<P><B>Contact reporter Dave Yin</B> (davidyin@caixin.com)</P>
      
      <div class="loadingBox">
<img src="//file.caixin.com/en/images/loading.gif" alt="loadingImg">
</div>
<div class="cons-pay-tip">
 <div class="cons-pay-mask"></div>
 <div class="cons-pay-cons">
  <div class="cons-pay-title">Register to read this article for free.</div>
  <div class="cons-pay-txt"></div>
  <div class="cons-pay-bt cons-pay-register" onclick="location='//u.caixinglobal.com/htm/register.html?backUrl='+location.href">Register</div>
  <script language="javascript">
  function openLogin(){$(".mask").fadeIn();$(".login-box").slideDown('100',function(){$(".menu-box").css("right","-250px");});}
  if(!(data)){
document.write('<div class="cons-pay-link">If you already a subscriber, <a href="javascript:void(0);" onclick="javascript:openLogin();">Sign In</a> here</div>');
}
  </script>
 </div>
</div>
<script language="javascript">
$(function(){
judgeFn();
//checkPower();
});
</script>
      
     </div>
     <div class="articleBottom pc_show_ad">
 <script language="javascript">
 ads_display(2932);
 </script>
</div>
     <!-- RELATED begin -->
     
     <!-- RELATED end -->
     <!-- 文章正文 end -->
     <div class="share-list cf">
 <span class="share-twitter"></span><span class="share-facebook"></span><span class="share-linkedin"></span><span class="share-mail"></span><span class="share-wechat"></span><a data-flip-widget="shareflip" href="https://flipboard.com" class="share-flipboard"></a>
</div>
<div class="share-list-fixed cf">
 <span class="share-twitter"></span>
<span class="share-facebook"></span><span class="share-linkedin">
</span><span class="share-mail"></span><span class="share-wechat"></span>
<a data-flip-widget="shareflip" href="https://flipboard.com" class="share-flipboard"></a>

 <span class="langular-wechat" style="display:none"></span>
</div>
<div class="wx-qr-box">
 <div class="wx-qr-title">Share this article</div>
 <div class="wx-qr-code"></div>
 <div class="wx-qr-text">Open WeChat and scan the QR code</div>
 <div class="wx-qr-close"></div>
</div>

    </div>
   </div>
   <!-- left end -->
   <!-- right begin -->
   <div class="main-r">
    <div class="main-r-inner">
     <!-- 图集 new -->
     <div class="right-gallery right-tit-common">
 <div class="tit">
  <dl class="cf">
   <dt>GALLERY</dt>
  </dl>
 </div>
 <div class="con">
  <dl><dt><a href="//www.caixinglobal.com/2020-03-23/gallery-cherry-blossoms-at-wuhan-university-101532767.html"><img src="//img.caixin.com/2020-03-23/1584957234581387_300_200.jpg"></a></dt><dd><a href="//www.caixinglobal.com/2020-03-23/gallery-cherry-blossoms-at-wuhan-university-101532767.html">Gallery: Cherry Blossoms at Wuhan University</a></dd></dl>
 </div>
</div>
     <!-- 图集 new end -->
     <!-- 音频 new-->
     <div class="right-podcast right-tit-common">
 <div class="tit">
  <dl class="cf">
   <dt>PODCAST</dt>
  </dl>
 </div>
 <div class="con">
  <a href="//www.caixinglobal.com/2020-03-23/caixin-china-biz-roundup-key-lessons-from-south-koreas-response-to-covid-19-101532801.html"><div class="con-tit"><img src="https://file.caixin.com/en/podcast/images/imgBG.png" alt=""></div><div class="con-text">Caixin China Biz Roundup: Key Lessons From South Korea’s Response to Covid-19</div></a>
 </div>
</div>
     <!-- 音频 new end -->
     <!-- 文章右侧广告 begin -->
      
     <!-- 文章右侧广告  end -->
     
     <div class="pc_show_ad right_img_auto">
 <script language="javascript">
 ads_display(2936);
 </script>
</div>
     <div class="pc_show_ad right_img_auto">
 <script language="javascript">
 ads_display(2938);
 </script>
</div>
     <!-- 排行榜 new begin -->
     <div class="right-popular right-tit-common">
 <div class="tit">
  <dl class="cf">
   <dt>MOST POPULAR</dt>
  </dl>
 </div>
 <div class="con">
    <dl>
  <dt>1</dt>
  <dd>
      <a href="//www.caixinglobal.com/2020-03-18/china-says-japan-developed-drug-avigan-works-against-coronavirus-101530182.html">China Says Japan-Developed Drug Avigan Works Against Coronavirus</a>
  </dd>
 </dl>
    <dl>
  <dt>2</dt>
  <dd>
      <a href="//www.caixinglobal.com/2020-03-16/coronavirus-live-updates-sunday-france-and-spain-on-lockdown-uk-scientists-urge-tougher-measures-101528727.html">Coronavirus Live Updates (Sunday): All Overseas Travelers to Beijing Face 14-Day Quarantine, Criminal Charges for China’s First Imported Case</a>
  </dd>
 </dl>
    <dl>
  <dt>3</dt>
  <dd>
      <a href="//www.caixinglobal.com/2020-03-20/reprimand-of-whistleblower-doctor-inappropriate-investigator-says-101531292.html">Reprimand of Whistleblower Doctor ‘Inappropriate,’ Investigator Says</a>
  </dd>
 </dl>
    <dl>
  <dt>4</dt>
  <dd>
      <a href="//www.caixinglobal.com/2020-03-20/singapores-success-in-limiting-covid-19-outbreak-is-all-in-the-planning-ambassador-says-101531754.html">Singapore’s Success in Limiting Covid-19 Outbreak is All in the Planning, Ambassador Says</a>
  </dd>
 </dl>
    <dl>
  <dt>5</dt>
  <dd>
      <a href="//www.caixinglobal.com/2020-03-16/restaurants-in-china-are-reopening-but-finding-it-hard-to-recover-business-101529295.html">Restaurants in China Are Reopening, But Finding It Hard to Recover Business</a>
  </dd>
 </dl>
   
 </div>
</div>
     <!-- 排行榜 new end -->
     <!-- google ad -->
<div class="right_img_auto mt20 article_ad_right3 pc_show_ad">
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4630705342382043"
     data-ad-slot="8160868300"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                       
</div>

<!-- google adsense comfirm code start -->
    <script data-ad-client="ca-pub-4630705342382043" async
        src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- google adsense comfirm code end -->
    </div>
   </div>
   <!-- right end -->
  </div>
  <!-- main end -->
  <!-- SPONSORED begin -->
  <div class="sponsored  tit-common">
 <div class="sort-tit">
  <dl class="cf">
   <dt><a href="https://www.caixinglobal.com/interactive/">SPONSORED</a></dt>
  </dl>
 </div>
 <div class="con">
  <ul class="column4 cf">
   <li>
    <p><a href="//www.caixinglobal.com/2019-07-10/participation-of-indian-prime-minister-narendra-modi-in-the-5th-eastern-economic-forum-discussed-in-moscow-101437892.html">Participation of Indian Prime Minister Narendra Modi in the 5th Eastern Economic Forum Discussed in Moscow</a></p>
   </li>
   <li>
    <p><a href="//www.caixinglobal.com/2019-07-10/get-exposure-for-your-startup-at-rise-2020-101437862.html">Get exposure for your startup at RISE 2020</a></p>
   </li>
   <li>
    <p><a href="//www.caixinglobal.com/2019-07-10/crediteases-tang-ning-chinas-wealth-management-market-is-undergoing-five-major-shifts-101437788.html">CreditEase’s Tang Ning: China’s Wealth Management Market is Undergoing Five Major Shifts</a></p>
   </li>
   <li>
    <p><a href="//www.caixinglobal.com/2019-07-09/meet-5-of-the-best-startups-selected-to-represent-china-at-the-largest-technology-event-in-asia-101437263.html">Meet 5 of the best startups selected to represent China at the largest technology event in Asia</a></p>
   </li>
  </ul>
 </div>
</div>
  <!-- SPONSORED end -->
 </div>
 <div class="bottom">
  <!-- 底部 begin -->
  <div class="footer">
 <div class="con cf">
  <div class="right cf">
   <div class="right-l">
    <p>Products & Services</p>
    <a href="https://www.caixinglobal.com/app/">App</a>
    <a href="https://www.caixinglobal.com/newsletter/">Newsletter</a>
    <a href="https://pay.caixinglobal.com/mall/">Digital Subscription</a>
    <a href="https://u.caixinglobal.com/htm/consultation.htm">Group Subscription</a>
  <a href="https://www.caixinglobal.com/licensing/">Licensing </a>
   </div>
   <div class="right-m">
    <p>About Us</p>
    <a href="https://www.caixinglobal.com/about-caixin/">About Caixin</a>
    <a href="https://www.caixinglobal.com/support/">Customer Support</a>
    <a href="https://www.caixinglobal.com/contact/">Contact Us</a>
    <a href="https://www.caixinglobal.com/job/">Work with Caixin</a>
    <a href="https://www.caixinglobal.com/press/">Press</a>
    <a href="https://www.caixinglobal.com/faq/">FAQ</a>
   </div>
<div class="right-m">
    <p>Terms of Use</p>
    <a href="https://www.caixinglobal.com/privacy/">Privacy Policy</a>
    <a href="https://www.caixinglobal.com/terms/">Tems and Conditions </a>
   </div>
   <div class="right-r">
    <p>Media Partners</p>
    <a href="https://www.wsj.com/">The Wall Street Journal</a>
    <a href="https://www.cnbc.com/world/?region=world">CNBC</a>
    <a href="https://www.marketwatch.com/">MarketWatch</a>
    <a href="https://www.afr.com/">The Australian Financial Review</a>
    <a href="https://www.straitstimes.com/">The Strait Times</a>
   </div>
  </div>
  <div class="left">
   <dl>
    <dt><a href="#"><img src="//file.caixin.com/en/index/images/logo.png"></a></dt>
   </dl>
  <p>Copyright © 2019 Caixin Global Limited. All Rights Reserved.</p>
  </div>
 </div>
</div>
  <!-- 底部 end -->
 </div>
 <script type="text/javascript">
 (function(i,s,o,g,r,a,m){
  i['GoogleAnalyticsObject'] = r;
  i[r] = i[r] || function(){(i[r].q = i[r].q || []).push(arguments)},i[r].l = 1 * new Date();
  a = s.createElement(o),
  m = s.getElementsByTagName(o)[0];
  a.async = 1;
  a.src = g;
  m.parentNode.insertBefore(a, m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create','UA-86535477-1','auto');
 ga('send','pageview');
</script>
<script type='text/javascript'>
!function(e,t,n,g,i){e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},n=t.createElement("script"),tag=t.getElementsByTagName("script")[0],n.async=1,n.src=('https:'==document.location.protocol?'https://':'http://')+g,tag.parentNode.insertBefore(n,tag)}(window,document,"script","assets.growingio.com/2.1/gio.js","gio");
gio('init','815597eefcb86781',{});
gio('send');
</script>
<!-- TABOOLA统计代码 开始 -->
<script type='text/javascript'>
 window._tfa = window._tfa || [];
 window._tfa.push({notify:'event',name:'page_view'});
 !function(t,f,a,x){
  if(!document.getElementById(x)){
   t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t,f);
  }
 }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1104137/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
 <img src='//trc.taboola.com/1104137/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!--TABOOLA统计代码 结束-->
<!--caixin analytics start-->
<script type="text/javascript" src="//file.caixin.com/en/js/caixinlog.js"></script>
<!--caixin analytics end-->
<!-- google adsense comfirm code start -->
<script data-ad-client="ca-pub-4630705342382043" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google adsense comfirm code end -->
 <!-- 登录 begin -->
 <div class="mask"></div>
<div class="login-box">
 <div class="login-logo-box">
  <div class="login-logo"><img src="//file.caixin.com/en/web/img/logo.jpg" alt="CAIXIN"></div>
  <div class="login-close"></div>
 </div>
 <div class="login-main">
  <div class="login-title">Sign In</div>
  <ul class="login-list cf">
   <li class="ipt-box">
    <input type="text" class="login-ipt" placeholder="Email" id="loginEmail"/>
    <div class="err-info-tip" id="loginEmailErr"></div>
   </li>
   <li class="ipt-box">
    <input type="password" class="login-ipt" placeholder="Password" id="loginPsw"/>
    <div class="err-info-tip" id="loginPswErr"></div>
   </li>
   <li class="bt-box"><div class="login-bt" onclick="login();">Sign In</div></li>
   <li class="bt-box"><div class="cancel-bt">Cancel</div></li>
   <br>
   <li class="remember"><input type="checkbox" id="loginAuto"> Remember me</li>
   <li class="forgot"><a href="//u.caixinglobal.com/htm/resetPassword.html">Forgot Password</a></li>
    <li class="create">Don't have an account? <a href="//u.caixinglobal.com/htm/register.html">Create one</a></li>
  </ul>
  <div class="otherLoginBox">
        <p class="line"><span>OR</span></p>
        <ul class="ThirdPartyBox cf">
          <li class="googleLogin">
            <a href="javascript:;" class="googleLoginBtn">
              <img class="icon" src="//file.caixin.com/en/images/icons/google.png" alt="">
               Sign in with Google
            </a>
          </li>
          <li class="facebookLogin">
            <a href="javascript:;" class="FBLoginBtn">
              <img class="icon" src="//file.caixin.com/en/images/icons/facebook.png" alt="">
              Sign in with Facebook
            </a>
          </li>
          <li class="cxLogin">
            <a href="javascript:;" class="CXLoginBtn">
              <img class="icon" src="//file.caixin.com/en/images/icons/caixin.png" alt="">
              Sign in with 财新
            </a>
          </li>
        </ul>
      </div>
 </div>
</div>

<script src="//file.caixin.com/en/web/js/jquery.cookie.js"></script>
<script src="//file.caixin.com/en/web/js/caixin-common.js"></script>

<script language="javascript">
function toRegister(){window.location="//u.caixinglobal.com/htm/register.html?backurl="+encodeURIComponent(window.location.href);}
$(function(){
 showAutoLogin();
 $('#loginPsw , #loginEmail').bind('keyup', function(event) {
        if (event.keyCode == "13") {
            //回车执行查询
            login();
        }
    });
});
</script>
 <!-- 登录 end -->
 <!-- 文章页画中画广告 begin -->
  
 <!-- 文章页画中画广告  end -->
 <div id="ad_1" class="left_center_250 pc_show_ad" style="display:none;">
 <script language="javascript">
 if($("#ad_1").find("script").length===1){
  ads_display(2947);
 }
 </script>
</div>
<div id="ad_2" class="left_banner_auto ipad_show_ad iphone_show_ad" style="display:none;">
 <script language="javascript">
 if($("#ad_2").find("script").length===1){
  ads_display(2962);
 }
 </script>
</div>
<script language="javascript">
function writeAd2Content(){
 if($(".cons-box p").length < 5){
    $("#ad_2").css({"height":0,"overflow":"hidden"});
  }else{
    $("#ad_2").show().insertAfter($(".cons-box p").eq(4));
  }
if($(".focusBody").length == 1){
      $("#ad_1").css({"height":0,"overflow":"hidden"});
    }else if($(".cons-box p").length < 3){
      $("#ad_1").show().appendTo($(".cons-box"));
    }else{
       $("#ad_1").show().insertAfter($(".cons-box p").eq(2));
    }
}
</script>
 
</body>
</html>
